Doppeltraktion, aus dem leben einer modelleisenbahn  
Home Anlage Rollendes Tipps Links Kontakt Memories Bilder Archiv RSS Feed

 

Mögliche Ursachen für schlechtes Fahrverhalten bei Loks !
(BR01 hat keine Zugkraft und fährt nicht Bergauf)

 

Bereits vor einigen Monaten ersteigerte ich ein sehr schönes Roco Modell einer BR 01, obwohl gebraucht, in tadelosem Zustand. Jedoch offenbarten sich im Laufe der Zeit einige Unarten der Lok.

Baureihe 01

.) bei verschiedenen Kurvenkombinationen "verhängte" sich die Abdeckung zwischen Lok und Tender derart, daß die Lok entgleiste

.) die Lok wurde beim Bergauffahren deutlich langsamer und konnte keine 2 Waggons Bergauf ziehen.

 

 

Ursachenforschung und Behebung

Als erstes ist es natürlich notwendig, das Modell zu zerlegen. Zum Glück betreffen alle Probleme den Tender, sodaß der Vorderteil nicht zerlegt werden mußte.

Tenderabdeckung Ganz entfernen wollte ich die Tenderabdeckung nicht, so wurde sie leicht angewärmt und nach innen gebogen.
Weiters wurden die beiden Führungserhebungen am Lokgehäusevorderteil vorsichtig mit einem Cutter oder Skalpell abgeschnitten.
Somit hat die Abdeckung keine Chance mehr, sich Auszuhängen.
Führungserhebungen am Lokgehäusevorderteil

 

Antriebsachsen

Danach wurden die beiden Antriebsachsen mit den Haftreifen ausgebaut. Die Haftreifen waren steinhart und "verglast" und mußten beinahe "heruntergestemmt" werden!
Nach einer gründlichen Reinigung der beiden Achsen, wurden neue Haftreifen aufgezogen und die Achsen wieder montiert.

 

Motor mit Antreibsschnecken

Als nächstes habe ich mir die Antriebsschnecken vorgenommen. Sollte die Schnecke lose auf der Motorachse sitzen, könnte es sein, daß diese durchdreht und die Kraft nicht übertragen wird.
Dazu werden die Schnecken vorsichtig mit 2 Fingern von der Achse gezogen. Sitzen diese so fest, daß man sie nicht abziehen kann, lassen Sie sie drauf. Sonst besteht die Möglichkeit, daß der Motor zerstört wird (so wie bei mir). Lassen sich die Achsen leicht abziehen, werden sie danach mit Superkleber wieder aufgeklebt.

abziehen der schnecken

Falls Sie einmal ein ähnliches Problem haben und Ihr Motor hat 2 Antriebsschnecken ist die Wahrscheinlichkeit, daß es an den Schnecken liegt, sehr gering!
Rückblickend läßt sich sagen, das Problem mit der Zugkraft lag bei mir an den Haftreifen.

Jedoch habe ich ein Modell einer Rh1014 bei der es eine lockere Antriebsschnecke war.

 

Seit der Überholung (und nachdem ich einen neuen Motor besorgt und eingebaut hatte) fährt die 01 einwandfrei und ohne Mucken !

 

Ihr Doppeltraktion Team